• Wir sind wieder da!

    Wir sind wieder da, waren eigentlich nie weg... Unser Provider hat seine Server neu aufgesetzt, modernisiert. Das hatte zur Folge, dass wir kurzzeitig, na ja doch einige Stunde abgeklemmt vom WorldWideWeb waren. Leider wurden wir vor dieser Aktion nicht per email vorgewarnt, sonst hätte wir natürlich an dieser Stelle schon vorab informiert. Andererseits hätte ein Blick auf die Homepage unseres Providers genügt, da hatte er diese Aktion von der auch andere Seiten betroffen waren, angekündigt. Was soll's, shit happens: haut inne Tasten!

    Insofern kann ich melden:

    Die Meldungen über unserer Ableben waren sehr voreilig!
    Kommentare 23 Kommentare
    1. Avatar von chris feickert
      chris feickert -
      Moin,

      ich arbeite hier noch ein wenig den gestrigen Umzug der Soft- und Hardware auf...

      Also, der Reihe nach: Ich/Wir hatten bereits seit Ende letzten Jahres ein Problem mit sendmail aus dem Forum und ich aus meinem Shop heraus. Das war nicht schlimm, aber ärgerlich, denn ich musste permanent den Shop im Auge behalten, ob Bestellungen hereinkamen.

      Nun, gestern wollte ich das Problem an der Wurzel packend beheben. Mein Anruf wurde in der Form kommentiert, dass am Abend sowieso ein Umzug der Präsenzen nebst Installation eines neuen Interfaces anstünde und ich besser mal nichts machen solle. Hoppla, dachte ich, schön, daß ich das auch noch erfahre.

      Also hielt ich die Füße still und wartete. Nun ist es mal so, wie es leider immer ist in der EDV - nichts geht wirklich reibungslos. Und uns/mich hat es diesmal mit voller Wucht erwischt. Kurzum, gestern Nacht gegen 0:00 Uhr ging NICHTS mehr.

      Den Rest der Geschichte erspare ich Euch, denn der ist nicht wichtig. Ich habe wieder einiges gelernt und musste feststellen, dass ich bei sysprovide gut aufgehoben bin. Von der ersten Rückmeldung mit detaillierter Nachfrage, bis zur kompletten Löung des Problems, verging weniger als eine Stunde. Und jetzt funzt wieder alles

      Euch wieder viel Spaß beim Posten und wir sind noch rechtzeitig vor Beginn des letzten Spieltags der Saison 2014/15 wieder auf Sendung!

      Gruß, Euer

      Chris
    1. Avatar von Oldie-Werner
      Oldie-Werner -
      Hallo Chris.

      heute morgen um 5 Uhr kam ich nicht ins Forum,aber wie ich sehe geht es wieder reibungslos.

      Ich hoffe das die Stuttgarter und Freiburger gleich ihre Spiele gewinnen werden drücke die Daumen.


      Gruß Werner.
    1. Avatar von Sir Tom
      Sir Tom -
      Was machst Du morgens um 5 Uhr im Forum???? Senile Bettflucht oder gerade von der Ü50 Party nach Hause gekommen???

      Wie dem auch sei, DANKE fürs Daumendrücken!!!! "Furchtlos und Treu" grüßt den neuen CL - Teilnehmer!!!!
    1. Avatar von Peter
      Peter -
      Ich hoffe das die Stuttgarter und Freiburger gleich ihre Spiele gewinnen werden drücke die Daumen.
      Dir geht´s wohl nicht gut!!!

      Der Süden wird verlieren!!!!!!!!!Anhang 22232
    1. Avatar von RillenZebra
      RillenZebra -
      Ich hoffe das die Stuttgarter und Freiburger gleich ihre Spiele gewinnen werden drücke die Daumen.
      ... so ein Schleimer ... das ist ja zum fremd-schämen.
    1. Avatar von Oldie-Werner
      Oldie-Werner -
      Geh Gassi und hole tief Luft alte Pfeife.


      Der Oldie.....
    1. Avatar von Plüschus
      Plüschus -
      Hi ,

      so ich bin auch wieder für zwei Tage da ! Leider besteht unser Problem immer noch ! Der Server verschickt immer noch keine mails und so können neuen user keinen Freischaltungslink bekommen ! Verfahren also wie bisher !

      Gruß Thomas
    1. Avatar von Sir Tom
      Sir Tom -
      Wenn man einen Tag GAR NIX gehabt hat, wird man bescheiden...
    1. Avatar von claus B
      claus B -
      Hi
      die bearbeiten Funktion geht nicht mehr!!! Geht man auf Beitrag bearbeiten ist bei mir der Text weg und ich kann nichts ändern!
    1. Avatar von RillenZebra
      RillenZebra -
      genau das Problem das der Claus hier anspricht, bemängele ich ebenfalls. Auch das zitieren funktioniert nicht mehr.
      Nur der Hörspass, der klappt noch. Bei mir jedenfalls.
    1. Avatar von Sir Tom
      Sir Tom -
      Ja, manche Funktionen funzen noch nicht - Geduld, Geduld...
    1. Avatar von Sir Tom
      Sir Tom -
      Zitieren scheint inzwischen wieder zu funktionieren ....
    1. Avatar von Sir Tom
      Sir Tom -
      Korrigieren noch nicht...
    1. Avatar von Sir Tom
      Sir Tom -
      Anscheinend sind nur Mods zitierwürdig.... Interessant!
    1. Avatar von RillenZebra
      RillenZebra -
      Zitat Zitat von Sir Tom Beitrag anzeigen
      Zitieren scheint inzwischen wieder zu funktionieren ....
      Ja. Zweifellos. Stimmt.
      Aber nur hier, wie ich eben entdecken konnte ...
      .
    1. Avatar von Sir Tom
      Sir Tom -
      update - es tut nicht mehr... Digitales Forum: Es tut - es tut nicht - es tut - tut nicht - ...
    1. Avatar von chris feickert
      chris feickert -
      Bis auf sendmail zum automatischen Versand geht eigentlich wieder alles.

      Gruß und reihum einen schönen Sonntag Abend, Euer

      Chris
    1. Avatar von Sir Tom
      Sir Tom -
      Danke, Chris! Super Arbeit!
    1. Avatar von Plüschus
      Plüschus -
      Super !

      Gruß Thomas
    1. Avatar von claus B
      claus B -
      Moin

      könntet hier mal folgendes für mich testen.

      Bei mir geht immer noch nicht die bearbeiten Funktion. Wenn ich das mache, werde ich wegen Zeitüberschreitung rausgeschmissen!

      Vielleicht liegt das ja an meinen Rechner, ist nur nervig, da es mir dauernd passiert.

      Danke

      Claus